Bootstrap 4 alpa 6 problem


#1

Hi,

I’m trying to follow the getting started script, but have fallen foul of the first line of code.

with

I get this error

The load bootstrap@4.0.0-alpha.6#less/bootstrap.less!steal-less@1.3.0#less already failed.

Is this version of bs too recent?

Regards,

MM


#2

Yeah, use bootstrap 3. I’m surprised they would publish an alpha as latest.


#3

Justin,

Thanks. I’ll try 3.

MM